<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
	<head>
		<meta charset="utf-8" />
		<meta name="description" content="Горивните таблетки са изработени от смес от оксиди на обеднен уран, натрупан в предприятията на горивната компания на „Росатом“ - ТВЕЛ, и от оксиди..." />
		<meta name="keywords" content="гориво, Росатом, реактор, ТВЕЛ, бързи неутрони, ядрена реакция" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta property="fb:app_id" content="1820931431501099" />
		<title>"Росатом" започна промишлено производство на МОКС-гориво за реактори на бързи неутрони - econ.bg</title>
		
			<meta property="og:title" content=""Росатом" започна промишлено производство на МОКС-гориво за реактори на бързи неутрони" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://econ.bg/-Росатом-започна-промишлено-производство-на-МОКС-гориво-за-реактори-на-бързи-неутрони_l.a_i.767566.html" />
<meta property="og:image" content="http://econ.bg/pictures/96933-2__377.jpg" />
<meta property="og:site_name" content="econ.bg" />

<meta property="og:description" content="
  Успешно преминаха изпитанията на първата серийна партида топлооделящи сборки за реактора на бързи неутрони БН-800 на основата на смесеното уран-плутониево МОКС-гориво (Mixed-Oxide fuel).


  Горивните таблетки са изработени от смес от..." />





















		
		<link rel="shortcut icon" href="/img/favicon.png" />
		<link href="/_css/econ.css?ver=201708071815" type="text/css" rel="stylesheet" />
		<script type="text/javascript" src="/_javascript/jquery.js"></script>
		<script type="text/javascript" src="/_javascript/jquery-ui/jquery-ui-1.8.2.custom.js"></script>
		
		<!--<script>
	$(function(){
		$.openxtag('init', {
			delivery: 'http://ads.econ.bg/www/delivery'
		});
		
		$('.banner').openxtag('spc');
	});
</script>-->
<script type="text/javascript">
	var OA_zones = {"zone320":"320","zone495":495,"zone547":547,"zone354":354,"zone341":341,"zone321":321,"zone338":338,"zone389":389,"zone531":531,"zone532":532,"zone397":397,"zone403":403};
</script>

<script src="http://ads.econ.bg/www/delivery/spcjs.php?block=1"></script>
		<script type="text/javascript" src="//connect.facebook.net/bg_BG/all.js"></script>
                <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
                <script type="text/javascript">
                    window.cookieconsent_options = {"message":"Използваме „бисквитки“, за да персонализираме съдържанието и рекламите, да предоставяме функции на социални медии и да анализираме трафика си. Също така събираме информация за демографските данни, интереси на потребители и за начина, по който използвате сайта ни.",
                        "dismiss":"Разбрах!","learnMore":"Вижте подробности.","link":"http://econ.bg/%D0%9F%D1%80%D0%B0%D0%B2%D0%B0-%D0%B7%D0%B0-%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D0%BD%D0%B5_l.ur.html","theme":"dark-top"};
                </script>
                <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
                <!-- End Cookie Consent plugin -->
		<script type="text/javascript" src="/_javascript/backgroundpos.min.js"></script>                
	</head>
	<body class="boldRightBoxHeading ">
            <script>
               //<!-- 
                function cookieCall() {
                    var brLinkBbpyOld = $('#brandingBanner').css('backgroundposition');
                    var bodyBpyOld = $('body').css('backgroundposition');
                    if ($('body .cc_banner-wrapper').length > 0) {
                        $('.sitesGroup').animate({marginTop: '7px'}, 500 );
                        $('#brandingBanner').animate({backgroundPosition: 'center 67px'}, 500 );
                        $('body').animate({backgroundPosition: 'center 67px'}, 500 );

                        $('.cc_btn').bind('click', function () {
                            $('.sitesGroup').css('margin-top', '0');
                            $('#brandingBanner').css('background-position', brLinkBbpyOld );
                            $('body').css('background-position', bodyBpyOld );
                        });
                    } else {
                        setTimeout(function () {
                            cookieCall();
                        }, 200);
                    }
                }

                //    call the func to be executed
                (function () {
                    cookieCall();
                }
                ());

                //-->
            </script>

   	
		<a target="_blank" id="brandingBanner" class=""></a>
<div id="fixBranding" style="clear:both; float:left; width: 100%;"></div> 


<script type="text/javascript">
	var brandingZoneId = 320;
	var brandingClass = '';
	var brandingFull = false;
	var aClass = '';
	var clickUrl = '';
	var siteBranding = true; // za postbank brandinga da e 'true' 
		
	function initBranding (options) {
		if(typeof options != "undefined" && options){
			if(options.clickurl != ''){
				clickUrl = options.clickurl;
			}
			if(options['class'] != ''){
				aClass = options['class'];
			}
			if(options.brandingClass != ''){
				brandingClass = options.brandingClass;
			}
		}
			
		if(brandingZoneId && brandingClass){
			var linkElement = document.getElementById('brandingBanner');
			linkElement.className = aClass;
			linkElement.setAttribute('href', clickUrl);
				
			var element = document.getElementsByTagName('body');
			if(brandingFull){
				element[0].className = brandingClass;
			}else{
				element[0].className += ' '+brandingClass;
			}
		}
	}
		
	$(function(){
		if(0){
			initBranding();
		}
	});
		
</script>
<script type="text/javascript">
	OA_show('zone320');
</script>
               
                           
		<div class="pageHolder">
			<div class="topBrandingBanner">
				<div class="banner">
    <script type="text/javascript">
        OA_show('zone495');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=495&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

			</div>
			<script>

	var time = new Date().getTime();
	$(document.body).bind("mousemove keypress", function(e) {
		time = new Date().getTime();
	});
	function refresh() {
		if (new Date().getTime() - time >= 600000)
			window.location.reload(true);
		else
			setTimeout(refresh, 600000);
	}
	setTimeout(refresh, 600000);

	$(document).ready(function() {
		$('.category').each(function() {
			$(this).click(function() {
				var rel = $(this).attr('rel');
				$('#searchCategory').attr('value', rel);
			})
		})
	})
	$('#searchButton').live('click', function(event) {
		event.preventDefault();
		var searchText = $('#searchTextHeader').val();

		if (searchText && searchText != 'Търсене в econ.bg - Group') {
			var searchCategory = $('#searchCategory').val();
			$.get('/?load=Open\\\Services\\\UrlSend', {action: 'searchUrl', searchText: searchText, searchCategory: searchCategory}, function(url) {
				window.location.href = url;
			})
		} else {
			return;
		}
	})
</script>
<div class="sitesGroup">
    <div class="padding">
        
            <a target="_blank" href="http://inews.bg/" class="" title="Вътрешни, международни и спортни новини" rel="nofollow"><span></span>iNews</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://novinite.bg/" class="" title="Novinite.bg - Новините от България и света" rel="nofollow"><span></span>Novinite</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://econ.bg/" class=" selected" title="Деловият портал" rel="nofollow"><span></span>Econ</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://jenite.bg/" class="" title="Лайфстайл за жени" rel="nofollow"><span></span>Jenite</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://div.bg/" class="" title="Лайфстайл за мъже" rel="nofollow"><span></span>Div</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://sporta.bg/" class="" title="Спортни новини, анализи, прогнози" rel="nofollow"><span></span>Sporta</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://fitwell.bg/" class="" title="Активен и здравословен начин на живот" rel="nofollow"><span></span>FitWell</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://sportuvai.bg/" class="" title="Намери своето място за спорт" rel="nofollow"><span></span>Sportuvai</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://peika.bg/" class="" title="Пътуване и туризъм" rel="nofollow"><span></span>Peika</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://programata.tv/" class="" title=">programata.tv - Удобният ТВ Справочник" rel="nofollow"><span></span>Programata</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://doctoronline.bg/" class="" title=">Доктор Онлайн - сайт за здраве" rel="nofollow"><span></span>Doctoronline</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://get.bg/" class="" title="Онлайн магазин" rel="nofollow"><span></span>Get</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
            <a target="_blank" href="http://novinite.com/" class="" title="Novinite.com - Sofia News Agency" rel="nofollow"><span></span>News in English</a>
            <!--			<span w:id="separator" class="line">|</span>-->
        
    </div>  
</div>

	<div class="pageHeader">
		<!--		<div class="relative">
					<div class="christmasLogo"></div>
				</div>-->
		<h1 class="fl">
			<a href="/">
				<img style="margin: 20px 80px 0 0;" src="/img/logoBig.png" alt="Делови портал, икономически анализи и новини - econ.bg" title="Делови портал, икономически анализи и новини - econ.bg" />
			</a>
		</h1>
		<div class="headerRight fr">
			<div class="headerRightTop">
				<table width="100%" border="0" cellspacing="0" cellpadding="0">
					<tr>
						<td>
							<div id="searchCategories" class="searchCategories">
								<span id="category-6" rel="all" class="category selected">всичко</span>
								<span id="category-1" rel="article" class="category">статии</span>
								<span id="category-2" rel="law" class="category">право</span>
								<span id="category-3" rel="company" class="category">фирми</span>
								<span id="category-4" rel="dictionary" class="category">речник</span>
								<span id="category-5" rel="link" class="category noBorderLast">връзки</span>
							</div>
							<form action="/Търсене_l.s.html" method="post">
								<input type="hidden" id="searchCategory" name="searchCategory" value="all" />
								<div class="searchInputHolder layout row20">
									<input type="text" class="textInput titleHelper" name="search" id="searchTextHeader" title="Търсене в econ.bg" />
									<input type="submit" class="searchButton" id="searchButton" value="" title="Търси" />
								</div>
							</form>
							<div class="clear"></div>   </td>
						<td valign="middle">
							<span class="openLoginDialog">
								<script type="text/javascript" src="/_javascript/fancybox/jquery.fancybox-1.3.4.js"></script>
<script type="text/javascript" src="/_javascript/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
<link rel="stylesheet" href="/_javascript/fancybox/jquery.fancybox-1.3.4.css" />
<script type="text/javascript">
	$(function(){
            
		$('#loginLink').fancybox({
			type: 'ajax',
			href: "/?load=Open::Services::Users&action=showLoginDialog"
		});
		$('#logoutLink').click(function(){
			$.ajax({
				url: "/?load=Open::Services::Users&action=logout",
				success: function(data){
					window.location.href = data;
				}
			});
		});
                if(0){
                $('#loginLink').click();
            }
	})
</script>

		<div id="login">
			<a id="loginLink">Вход / Регистрация</a>
			<!--href="/?load=Open\Services\Users&action=showLoginDialog"-->
		</div>
	

							</span>
						</td>
					</tr>
				</table>

			</div>
			<div class="headerRightBottom">
				<a href="/За-бизнеса_l.ab.html">За бизнеса</a>  /
				<a href="/Компании_l.cl.html">Фирми</a>  /
				<a href="/Оферти_l.anl_t.3.html">Обяви</a>  /
				<a href="/Справочник_l.gl.html">Справочник</a>  /
				<a href="http://econ.bg/Forum/">Форум</a>
				<a class="headerGalleryLink" href="/_l.gli.html">Галерии</a>
			</div>
		</div>
	</div>



			
	
			<div class="topMenu layout">
				<div class="menuHolder layout">
					<div class="menuHolderLeft fl">
						<a href="http://econ.bg/Новини_l.al_at.1.html">Новини</a><span class="separator ">/</span><a href="http://econ.bg/Анализи_l.al_at.4_sp.1.html">Анализи</a><span class="separator ">/</span><a href="http://econ.bg/Интервюта_l.al_at.3.html">Интервюта</a><span class="separator ">/</span><a href="http://econ.bg/Как-да_l.al_at.9.html">Как да</a><span class="separator ">/</span><a href="http://econ.bg/Научи-за_l.al_at.10.html">Научи за</a><span class="separator ">/</span><a href="http://econ.bg/Добри-практики_l.al_at.11.html">Добри практики</a><span class="separator ">/</span><a href="http://econ.bg/Иновации_l.al_at.12.html">Иновации</a><span class="separator ">/</span><a href="http://econ.bg/Econ-пауза_l.fs.html">Econ пауза</a><span class="separator last">/</span>
					</div>    
					<div id="filterButtons" class="fr filterButtons">
	<div class="filterButton leftButton"><div class="holder">Региони</div></div>
	<div class="filterButton rightButton"><div class="holder">Сектори</div></div>
	<div id="filterMenu" class="hidden filterMenu">
		<div id="filter-0" class="filterPadding hidden">
			<div class="filterRowItem"><a href="/Свят_l.al_w.1.html">Свят</a></div>
			<div class="filterRowItem"><a href="/България_l.al_w.2.html">България</a></div>
			
				<div class="filterRowItem"><a href="/Благоевград_l.al_r.4.html">Благоевград</a></div>
			
				<div class="filterRowItem"><a href="/Бургас_l.al_r.294.html">Бургас</a></div>
			
				<div class="filterRowItem"><a href="/Варна_l.al_r.562.html">Варна</a></div>
			
				<div class="filterRowItem"><a href="/Велико-Търново_l.al_r.733.html">Велико Търново</a></div>
			
				<div class="filterRowItem"><a href="/Видин_l.al_r.1045.html">Видин</a></div>
			
				<div class="filterRowItem"><a href="/Враца_l.al_r.1196.html">Враца</a></div>
			
				<div class="filterRowItem"><a href="/Габрово_l.al_r.1330.html">Габрово</a></div>
			
				<div class="filterRowItem"><a href="/Добрич_l.al_r.1631.html">Добрич</a></div>
			
				<div class="filterRowItem"><a href="/Кърджали_l.al_r.1854.html">Кърджали</a></div>
			
				<div class="filterRowItem"><a href="/Кюстендил_l.al_r.2331.html">Кюстендил</a></div>
			
				<div class="filterRowItem"><a href="/Ловеч_l.al_r.2522.html">Ловеч</a></div>
			
				<div class="filterRowItem"><a href="/Монтана_l.al_r.2645.html">Монтана</a></div>
			
				<div class="filterRowItem"><a href="/Пазарджик_l.al_r.2786.html">Пазарджик</a></div>
			
				<div class="filterRowItem"><a href="/Перник_l.al_r.2915.html">Перник</a></div>
			
				<div class="filterRowItem"><a href="/Плевен_l.al_r.3093.html">Плевен</a></div>
			
				<div class="filterRowItem"><a href="/Пловдив_l.al_r.3228.html">Пловдив</a></div>
			
				<div class="filterRowItem"><a href="/Разград_l.al_r.3460.html">Разград</a></div>
			
				<div class="filterRowItem"><a href="/Русе_l.al_r.3571.html">Русе</a></div>
			
				<div class="filterRowItem"><a href="/Силистра_l.al_r.3663.html">Силистра</a></div>
			
				<div class="filterRowItem"><a href="/Сливен_l.al_r.3789.html">Сливен</a></div>
			
				<div class="filterRowItem"><a href="/Смолян_l.al_r.3905.html">Смолян</a></div>
			
				<div class="filterRowItem"><a href="/София_l.al_r.4152.html">София</a></div>
			
				<div class="filterRowItem"><a href="/Софийска_l.al_r.4193.html">Софийска</a></div>
			
				<div class="filterRowItem"><a href="/Стара-Загора_l.al_r.4485.html">Стара Загора</a></div>
			
				<div class="filterRowItem"><a href="/Търговище_l.al_r.4699.html">Търговище</a></div>
			
				<div class="filterRowItem"><a href="/Хасково_l.al_r.4900.html">Хасково</a></div>
			
				<div class="filterRowItem"><a href="/Шумен_l.al_r.5171.html">Шумен</a></div>
			
				<div class="filterRowItem"><a href="/Ямбол_l.al_r.5333.html">Ямбол</a></div>
			
		</div>
		<div id="filter-1" class="filterPadding hidden">
			
				<div class="filterRowItem"><a href="/Общество-и-политика_l.al_c.86022.html">Общество и политика</a></div>
			
				<div class="filterRowItem"><a href="/ИТ-медии-реклама_l.al_c.86025.html">ИТ, медии, реклама</a></div>
			
				<div class="filterRowItem"><a href="/Банки-и-финанси_l.al_c.86026.html">Банки и финанси</a></div>
			
				<div class="filterRowItem"><a href="/Транспорт_l.al_c.86027.html">Транспорт</a></div>
			
				<div class="filterRowItem"><a href="/Търговия-и-производство_l.al_c.86030.html">Търговия и производство</a></div>
			
				<div class="filterRowItem"><a href="/Имоти_l.al_c.86032.html">Имоти</a></div>
			
				<div class="filterRowItem"><a href="/Селско-стопанство_l.al_c.86034.html">Селско стопанство</a></div>
			
				<div class="filterRowItem"><a href="/Туризъм_l.al_c.86035.html">Туризъм</a></div>
			
				<div class="filterRowItem"><a href="/Енергетика_l.al_c.86483.html">Енергетика</a></div>
			
				<div class="filterRowItem"><a href="/На-фокус_l.al_c.86543.html">На фокус</a></div>
			
		</div>                                   
	</div>
</div>
				</div>
			</div>
		

			<div class="topBanner"><!-- style="text-align: center;" -->
    <div class="banner">
    <script type="text/javascript">
        OA_show('zone354');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=354&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

</div>
			<div class="leftCol" id="leftCol">
				
					
    <div class="row15 layout">
	<div class="">
		
			<a href="/" class="">Начало</a>
		
			<span class="nextBreadCrumb">&rsaquo;&nbsp;</span><a href="/Иновации_l.al_at.12.html" class="">Иновации</a>
		
		<span class="lastBreadCrumb"><span class="current "></span></span>
		<div style="text-align: right; float: right;">
			<a href=""></a>
		</div>
	</div>
</div>

    
    
    

    <div class="articleDetails">
        <h1 class="title bold">"Росатом" започна промишлено производство на МОКС-гориво за реактори на бързи неутрони
            <a href="http://econ.bg/-Росатом-започна-промишлено-производство-на-МОКС-гориво-за-реактори-на-бързи-неутрони_l.a_i.767566.html#comments" class="comments hidden" canonicalUrl="" title="Коментари">0 </a>

            
            
        </h1>
        <div class="articleAboveInfo">
            14.12.2018 | 12:40
            <div class="fr">
                по статията работи: <a href="">econ.bg</a>
                <a class="authorPM" href="mailto:"></a>
            </div>
        </div>
        
        <div class="articleSubtitle">Горивните таблетки са изработени от смес от оксиди на обеднен уран, натрупан в предприятията на горивната компания на „Росатом“ - ТВЕЛ, и от оксиди на плутоний, отделен при преработката на отработено ядрено гориво
            </div>
        <div class="row20">
            <script src="/_javascript/public.js" type="text/javascript"></script>
<script>
	<!--
	if(getCookie('shriftSize') && getCookie('shriftSize') == 'large'){
		$('a.changeFont').addClass('changeFontSmaller');
		$('.text').css('font-size','24px');
	}

	function printPage() {
		window.print();
	}
	function changeFont() {
		unsetCookie('shriftSize');
		if(!$('.changeFont').hasClass('changeFontSmaller')){
			$('.changeFont').addClass('changeFontSmaller');
			$('.text').css('font-size','24px');
			setCookie('shriftSize', 'large');
		} else {
			$('.changeFont').removeClass('changeFontSmaller');
			$('.text').css('font-size','14px');
			setCookie('shriftSize', 'small');
		}
	}
	function getCookie(c_name){
		var i,x,y,ARRcookies=document.cookie.split(";");
		for (i=0;i<ARRcookies.length;i++)
		{
			x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
			y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
			x=x.replace(/^\s+|\s+$/g,"");
			if (x==c_name)
			{
				return unescape(y);
			}
		}
	}
	//-->
</script>
<div class="shareArticle">
	
	
		<span class="fr">
			<a class="articleIcons print" href="javascript://" onclick="printPage(); return false;"></a>
			<a class="articleIcons small-text" href="#"></a>
			<a class="articleIcons big-text" href="#"></a>
		</span>
	
	<div class="shareButtons">
		<a class="shareBtn fbBtn" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fecon.bg%2F%D0%98%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%2F-%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BD%D0%B0-%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE-%D0%B7%D0%B0-%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%B1%D1%8A%D1%80%D0%B7%D0%B8-%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8_l.a_i.767566_at.12.html&amp;type=page&amp;linkname=%22%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC%22+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE+%D0%BD%D0%B0+%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE+%D0%B7%D0%B0+%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8+%D0%BD%D0%B0+%D0%B1%D1%8A%D1%80%D0%B7%D0%B8+%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8&amp;linknote=" target="_blank"></a>
		<a class="shareBtn twBtn" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fecon.bg%2F%D0%98%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%2F-%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BD%D0%B0-%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE-%D0%B7%D0%B0-%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%B1%D1%8A%D1%80%D0%B7%D0%B8-%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8_l.a_i.767566_at.12.html&amp;type=page&amp;linkname=%22%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC%22+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE+%D0%BD%D0%B0+%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE+%D0%B7%D0%B0+%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8+%D0%BD%D0%B0+%D0%B1%D1%8A%D1%80%D0%B7%D0%B8+%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8&amp;linknote=" target="_blank"></a>
		<a class="shareBtn mailBtn" href="/-Росатом-започна-промишлено-производство-на-МОКС-гориво-за-реактори-на-бързи-неутрони_l.SendMail_i.767566.html" target="_blank"></a>
	</div>
	<div class="likeSocials">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fecon.bg%2F%D0%98%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%2F-%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BD%D0%B0-%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE-%D0%B7%D0%B0-%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%B1%D1%8A%D1%80%D0%B7%D0%B8-%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8_l.a_i.767566_at.12.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=25&amp;locale=bg_BG" scrolling="no" frameborder="0" style="border:none; width:120px; height: 24px; overflow: visible" allowTransparency="true"></iframe>
	</div>
	<div class="likeSocials">
		<div class="g-plusone" data-size="medium" data-annotation="none"></div>
	</div>
	<script type="text/javascript" src="http://svejo.net/button.js"></script>
	<div class="likeSocials fresh-like">
		<div class="svejo-button" data-href="http://econ.bg%2F-%25D0%25A0%25D0%25BE%25D1%2581%25D0%25B0%25D1%2582%25D0%25BE%25D0%25BC-%25D0%25B7%25D0%25B0%25D0%25BF%25D0%25BE%25D1%2587%25D0%25BD%25D0%25B0-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25BC%25D0%25B8%25D1%2588%25D0%25BB%25D0%25B5%25D0%25BD%25D0%25BE-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B8%25D0%25B7%25D0%25B2%25D0%25BE%25D0%25B4%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE-%25D0%25BD%25D0%25B0-%25D0%259C%25D0%259E%25D0%259A%25D0%25A1-%25D0%25B3%25D0%25BE%25D1%2580%25D0%25B8%25D0%25B2%25D0%25BE-%25D0%25B7%25D0%25B0-%25D1%2580%25D0%25B5%25D0%25B0%25D0%25BA%25D1%2582%25D0%25BE%25D1%2580%25D0%25B8-%25D0%25BD%25D0%25B0-%25D0%25B1%25D1%258A%25D1%2580%25D0%25B7%25D0%25B8-%25D0%25BD%25D0%25B5%25D1%2583%25D1%2582%25D1%2580%25D0%25BE%25D0%25BD%25D0%25B8_l.a_i.767566.html" data-size="compact"></div>
	</div>
	<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};

		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
	<div class="clear"></div>
	<script>
		$(document).ready(function() {
			$('.articleIcons.big-text').fontscale('.articleText','up',{
				unit:'px',
				increment:1
			});
			$('.articleIcons.small-text').fontscale('.articleText','down',{
				unit:'px',
				increment:1
			});
			$('.articleIcons.small-text, .articleIcons.big-text').click(function(){
				return false;
			});
		});
	</script>
</div>
        </div>
        <div class="clear">
            <img class="articleThumbnail" width="300" height="225" title="&quot;Росатом&quot; започна промишлено производство на МОКС-гориво за реактори на бързи неутрони" src="http://econ.bg/pictures/96933_300_225_2.jpg" realwidth="500" alt="&quot;Росатом&quot; започна промишлено производство на МОКС-гориво за реактори на бързи неутрони" />
            
            <div class="articleExtras">
                <div class="row overflow" style="">
                    
                    <div class="fl pictureAuthor">Снимка: <span target="_blank">под лиценза на creative commons</span></div>
                </div>
                
                    
                    
                
            </div>
            
            
            
            <div class="articleText">
                
                <p>
  Успешно преминаха изпитанията на първата серийна партида топлооделящи сборки за реактора на бързи неутрони БН-800 на основата на смесеното уран-плутониево МОКС-гориво (Mixed-Oxide fuel).
</p>
<p>
  Горивните таблетки са изработени от смес от оксиди на обеднен уран, натрупан в предприятията на горивната компания на „Росатом“ - ТВЕЛ, и от оксиди на плутоний, отделен при преработката на
  отработено ядрено гориво.
</p>
<p>
  Промишленото производство на МОКС-горивото се осъществява в Минно-химическия комбинат (ГХК) в руския град Железногорск. То се реализира в рамките на федералната целева програма „Ядрени енергийни
  технологии от ново поколение за 2010-2015 г., с перспектива до 2020 г.“.&nbsp;
</p>
<p>
  ТВЕЛ е координатор и научен ръководител на въвеждането на заводското производство на горивото. Базовата технология за производство на МОКС-гориво на таблетки, по метода на смесване на праховете с
  прилагане на смилане чрез завихряне и последващо пресоване и агломериране на таблетки, е разработена от Високотехнологичния научно-изследователски институт за неорганични материали „Академик
  Бочвар“, част от ТВЕЛ.&nbsp;
</p>
<p>
  „Започването на серийно производство на МОКС-гориво за БН-800 е важна стъпка към решаването на стратегическата задача за създаване на затворен ядрен горивен цикъл и двукомпонентна атомна енергетика
  на основата на реактори на топлинни и на бързи неутрони“, заяви старши вицепрезидентът на ТВЕЛ по научно-техническата дейност, технологиите и качеството Константин Вергазов.&nbsp;
</p>
<p>
  Той подчерта, че включването в горивния цикъл на резерви от обеднен уран и натрупания в реакторите плутоний, позволява многократно да се разшири горивната база на атомната енергетика и да се намали
  използването на природен уран.
</p>
<div class="banner">
  <script type="text/javascript">
//<![CDATA[
        OA_show('zone678');
  //]]>
  </script> <noscript><a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c139306ec2982.25597721" target="_blank"><img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=678&amp;cb=5c139306ec2982.25597721&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" /></a></noscript>
</div>
<p>
  Експертните оценки сочат, че съдържанието на изотопа уран-238 в природния уран е около 99,3%, докато на уран-235 (използван за осъществяването на управляема верижна ядрена реакция) - само 0,7%. В
  реакторите на топлинни неутрони, които са основата на съвременната атомна енергетика, се използва около 1% природен уран, а останалите 99% се отправят за временно съхранение или се утилизират като
  радиоактивни отпадъци.
</p>
<p>
  Реакторите на бързи неутрони, използвайки като гориво смес от оксиди на уран и плутоний, ще осигуряват достатъчно плутоний за собственото си ново гориво и ще могат да изработват и определено
  количество гориво за други реактори.&nbsp;
</p>
<p>
  За сметка на рециклирането на отработено ядрено гориво и изработването на нови топлоотделящи сборки с уран-плутониева смес, енергията, която потенциално може да се получи от природен уран се
  увеличава близо 100 пъти.
</p>
<p>
  <em>Промишлената експлоатация на Четвърти енергоблок на Белоярската АЕЦ с реактор на бързи неутрони БН-800 започна през 2016 г. Реакторната инсталация е предназначена за разработване на технологии
  за затваряне на ядрения горивен цикъл и за формиране на активна зона на реактора с пълно зареждане с МОКС-гориво.</em>
</p>
<p>
  <em>Горивната компания на „Росатом“ ТВЕЛ осигурява ядрено гориво за 72 енергийни реактора в 14 страни по света, изследователски реактори в 8 държави и за реактори на руския атомен флот. Всеки шести
  енергиен реактор в света работи с гориво, произведено от ТВЕЛ.</em>
</p>
            </div>
            
            <script>
                <!--
                $(function() {
                    
                            var height = $('#divArticleFooterBanner').height();
                    if (height <= 10) {
                        $('#divArticleFooterBanner').hide();
                    }
                });
                -->
            </script>
            <div id="divArticleFooterBanner" class="row15">
                <div class="banner">
    <script type="text/javascript">
        OA_show('zone403');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c139306ec2982.25597721" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=403&amp;cb=5c139306ec2982.25597721&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

            </div>
            <div class="clear"></div>
            <div class="articleBottomStuff">
                
                <div class="row20 overflow">
                    
                        <script src="/_javascript/public.js" type="text/javascript"></script>
<script>
	<!--
	if(getCookie('shriftSize') && getCookie('shriftSize') == 'large'){
		$('a.changeFont').addClass('changeFontSmaller');
		$('.text').css('font-size','24px');
	}

	function printPage() {
		window.print();
	}
	function changeFont() {
		unsetCookie('shriftSize');
		if(!$('.changeFont').hasClass('changeFontSmaller')){
			$('.changeFont').addClass('changeFontSmaller');
			$('.text').css('font-size','24px');
			setCookie('shriftSize', 'large');
		} else {
			$('.changeFont').removeClass('changeFontSmaller');
			$('.text').css('font-size','14px');
			setCookie('shriftSize', 'small');
		}
	}
	function getCookie(c_name){
		var i,x,y,ARRcookies=document.cookie.split(";");
		for (i=0;i<ARRcookies.length;i++)
		{
			x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
			y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
			x=x.replace(/^\s+|\s+$/g,"");
			if (x==c_name)
			{
				return unescape(y);
			}
		}
	}
	//-->
</script>
<div class="shareArticle">
	
		<span id="starsRatingCache" class="fr">
			<link href="/_css/jquery.ui.stars.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/_javascript/jquery-ui/jquery.ui.stars.js"></script>
<script type="text/javascript">
	$(document).ready(function(){
		var postfix = '';
		var siteObjectId = 767566;
		var currentSelect = 0;
		var currentPercents = 0;
		var hoverElementStyle = new Array();
		var readOnlyIntVal = 0;
		if(readOnlyIntVal){
			var readOnlyValue = true;
		} else {
			var readOnlyValue = false;
		}
		$('#ratbottom').stars({
			disabled: readOnlyValue,
			cancelShow: false,
			callback: function(ui, type, value){
				$.getJSON('/?load=Open\\\Services\\\Rating', {id: siteObjectId, rate: value}, function(data){
					if(data && data.status == 'ok'){
						currentSelect = Math.ceil(data.rate);
						currentPercents = (Math.abs(data.rate) - Math.floor(Math.abs(data.rate))) * 100;
						if(currentPercents == 0){
							currentPercents = 100;
						}
						alert(data.statusMessage);
						$("#count").replaceWith('<span id="count"><span style="color: #333333;" class="bold">'+data.rate+'</span>/'+data.count+'</span>');
					}else if(data && data.error){
						alert(data.error);
					}
					$('#rattop input.ui-stars-star').eq(currentSelect).attr('checked', 'checked');
					$('#rattop .ui-stars-star').slice(0,currentSelect).addClass('star-rating-on');
					$('#rattop .ui-stars-star a').each(function(index){
						hoverElementStyle[index] = $(this).attr('style');
					});
					$('#ratbottom input.ui-stars-star').eq(currentSelect).attr('checked', 'checked');
					$('#ratbottom .ui-stars-star').slice(0,currentSelect).addClass('star-rating-on');
					$('#ratbottom .ui-stars-star a').each(function(index){
						hoverElementStyle[index] = $(this).attr('style');
					});
				});
			}
		});
	});
</script>
<div class="ratingHolder mt5">
	<span class="fl mr10">Оцени статията:</span>
	<form method="post" class="fl" action="" id="ratbottom">
		<span id="count"><span style="color: #333333;" class="bold">0</span>/0</span>
		
			<input name="star767566" id="star1" type="radio" class="ui-stars-star" value="1" title="" />
		
			<input name="star767566" id="star2" type="radio" class="ui-stars-star" value="2" title="" />
		
			<input name="star767566" id="star3" type="radio" class="ui-stars-star" value="3" title="" />
		
			<input name="star767566" id="star4" type="radio" class="ui-stars-star" value="4" title="" />
		
			<input name="star767566" id="star5" type="radio" class="ui-stars-star" value="5" title="" />
		
	</form>
</div>
		</span>
	
	
	<div class="shareButtons">
		<a class="shareBtn fbBtn" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fecon.bg%2F%D0%98%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%2F-%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BD%D0%B0-%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE-%D0%B7%D0%B0-%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%B1%D1%8A%D1%80%D0%B7%D0%B8-%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8_l.a_i.767566_at.12.html&amp;type=page&amp;linkname=%22%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC%22+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE+%D0%BD%D0%B0+%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE+%D0%B7%D0%B0+%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8+%D0%BD%D0%B0+%D0%B1%D1%8A%D1%80%D0%B7%D0%B8+%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8&amp;linknote=" target="_blank"></a>
		<a class="shareBtn twBtn" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fecon.bg%2F%D0%98%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%2F-%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BD%D0%B0-%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE-%D0%B7%D0%B0-%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%B1%D1%8A%D1%80%D0%B7%D0%B8-%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8_l.a_i.767566_at.12.html&amp;type=page&amp;linkname=%22%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC%22+%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0+%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE+%D0%BD%D0%B0+%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE+%D0%B7%D0%B0+%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8+%D0%BD%D0%B0+%D0%B1%D1%8A%D1%80%D0%B7%D0%B8+%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8&amp;linknote=" target="_blank"></a>
		<a class="shareBtn mailBtn" href="/-Росатом-започна-промишлено-производство-на-МОКС-гориво-за-реактори-на-бързи-неутрони_l.SendMail_i.767566.html" target="_blank"></a>
	</div>
	<div class="likeSocials">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fecon.bg%2F%D0%98%D0%BD%D0%BE%D0%B2%D0%B0%D1%86%D0%B8%D0%B8%2F-%D0%A0%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC-%D0%B7%D0%B0%D0%BF%D0%BE%D1%87%D0%BD%D0%B0-%D0%BF%D1%80%D0%BE%D0%BC%D0%B8%D1%88%D0%BB%D0%B5%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE-%D0%BD%D0%B0-%D0%9C%D0%9E%D0%9A%D0%A1-%D0%B3%D0%BE%D1%80%D0%B8%D0%B2%D0%BE-%D0%B7%D0%B0-%D1%80%D0%B5%D0%B0%D0%BA%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B0-%D0%B1%D1%8A%D1%80%D0%B7%D0%B8-%D0%BD%D0%B5%D1%83%D1%82%D1%80%D0%BE%D0%BD%D0%B8_l.a_i.767566_at.12.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=25&amp;locale=bg_BG" scrolling="no" frameborder="0" style="border:none; width:120px; height: 24px; overflow: visible" allowTransparency="true"></iframe>
	</div>
	<div class="likeSocials">
		<div class="g-plusone" data-size="medium" data-annotation="none"></div>
	</div>
	<script type="text/javascript" src="http://svejo.net/button.js"></script>
	<div class="likeSocials fresh-like">
		<div class="svejo-button" data-href="http://econ.bg%2F-%25D0%25A0%25D0%25BE%25D1%2581%25D0%25B0%25D1%2582%25D0%25BE%25D0%25BC-%25D0%25B7%25D0%25B0%25D0%25BF%25D0%25BE%25D1%2587%25D0%25BD%25D0%25B0-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25BC%25D0%25B8%25D1%2588%25D0%25BB%25D0%25B5%25D0%25BD%25D0%25BE-%25D0%25BF%25D1%2580%25D0%25BE%25D0%25B8%25D0%25B7%25D0%25B2%25D0%25BE%25D0%25B4%25D1%2581%25D1%2582%25D0%25B2%25D0%25BE-%25D0%25BD%25D0%25B0-%25D0%259C%25D0%259E%25D0%259A%25D0%25A1-%25D0%25B3%25D0%25BE%25D1%2580%25D0%25B8%25D0%25B2%25D0%25BE-%25D0%25B7%25D0%25B0-%25D1%2580%25D0%25B5%25D0%25B0%25D0%25BA%25D1%2582%25D0%25BE%25D1%2580%25D0%25B8-%25D0%25BD%25D0%25B0-%25D0%25B1%25D1%258A%25D1%2580%25D0%25B7%25D0%25B8-%25D0%25BD%25D0%25B5%25D1%2583%25D1%2582%25D1%2580%25D0%25BE%25D0%25BD%25D0%25B8_l.a_i.767566.html" data-size="compact"></div>
	</div>
	<script type="text/javascript">
		window.___gcfg = {lang: 'bg'};

		(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
	</script>
	<div class="clear"></div>
	<script>
		$(document).ready(function() {
			$('.articleIcons.big-text').fontscale('.articleText','up',{
				unit:'px',
				increment:1
			});
			$('.articleIcons.small-text').fontscale('.articleText','down',{
				unit:'px',
				increment:1
			});
			$('.articleIcons.small-text, .articleIcons.big-text').click(function(){
				return false;
			});
		});
	</script>
</div>
                    
                </div>
                
                    <div class="articleTags">
	
		<a class="item" href="/гориво_l.al_ti.1270.html">гориво</a>
		
	
		<a class="item" href="/Росатом_l.al_ti.8671.html">Росатом</a>
		
	
		<a class="item" href="/реактор_l.al_ti.15884.html">реактор</a>
		
	
		<a class="item" href="/ТВЕЛ_l.al_ti.68877.html">ТВЕЛ</a>
		
	
		<a class="item" href="/бързи-неутрони_l.al_ti.76665.html">бързи неутрони</a>
		
	
		<a class="item" href="/ядрена-реакция_l.al_ti.76666.html">ядрена реакция</a>
		
	
	<div class="clear"></div>
</div>
                
                
            </div>
        </div>
    </div>

<div class="beforeComments">
    <div class="right">
        <div class="banner">
    <script type="text/javascript">
        OA_show('zone532');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=532&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

    </div>
    <div class="left">
        <div class="banner">
    <script type="text/javascript">
        OA_show('zone531');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=531&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

    </div>
    <div class="clear"></div>
</div>
<div id="comments" class="fbCommentsWrap relative">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
				return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-comments" data-href="http://econ.bg/-Росатом-започна-промишлено-производство-на-МОКС-гориво-за-реактори-на-бързи-неутрони_l.a_i.767566.html" data-width="659" data-numposts="10" data-colorscheme="light"></div>
</div>
<script type="text/javascript" src="/_javascript/webkbd.Bulgarian.js"></script>
<script type="text/javascript">
    <!--
    var hide = 1;

    function hideComments(){
        if(hide==1){
            //alert(hide);
            $('a#hideComments').text('Покажи коментарите');
            $('a#hideComments').toggleClass('arrowUp');
            $('a#hideComments').toggleClass('arrowDown');
            hide=0;
        }
        else{
            //alert(hide);
            $('a#hideComments').text('Скрий коментарите');
            $('a#hideComments').toggleClass('arrowUp');
            $('a#hideComments').toggleClass('arrowDown');
            hide=1;
        }
        $('#commentsHolder').animate({
            height: 'toggle',
            opacity: 'toggle'
        }, 300, function() {
            $(this).toggleClass('hidden');
        });
    }

    function hideAddCommentForm(){
        $('#addCommentForm').animate({
            height: 'toggle',
            opacity: 'toggle'
        }, 300, function() {
            $(this).toggleClass('hidden');
            if($('#addCommentForm:hidden').length){
                $('a#hideForm').text('Покажи формата');
                $('a#hideForm').toggleClass('arrowUp');
                $('a#hideForm').toggleClass('arrowDown');
            } else {
                $('a#hideForm').text('Скрий формата');
                $('a#hideForm').toggleClass('arrowUp');
                $('a#hideForm').toggleClass('arrowDown');
            }
        });
    }

    

    $(function(){
        
        $(".textareaHelper").focus(function() {
            $(this).addClass('activeArea');
            $('.webkbd-switcher').hide();
            $(this).parent().next().find('.webkbd-switcher').show();
            if($(this).val() == $(this).attr('title')) {
                $(this).val('');
            }
        });

        $(".textareaHelper").blur(function(){
            $(this).removeClass('activeArea');
            if($(this).val() == '') {
                $(this).val($(this).attr('title'));
            }

        });

        $(".userBadCommentTextarea").focus(function() {
            $('.webkbd-switcher').hide();
            $(this).parent().find('.webkbd-switcher').show();
        });


        $(".submitCommentButton").live('click', function(event){
            event.preventDefault();
            var $elem = $(this);
            var parentCommentId = $elem.parents('form').find('.parentCommentId').val();
            var comment = $('#userComment_'+parentCommentId).val();
            var defaultComment = $('#userComment_'+parentCommentId).attr('title');

            if(comment && comment != defaultComment){
				$.get('/?load=Open\\Services\\Users&action=checkLogin', {}, function(result){
                    if(result == '0'){
                        $.post('/?load=Open\\Services\\Comment&action=preLoginSaveComment', {"comment":comment, "parentCommentId":parentCommentId}, function(res){
                            if(res && res.status==1){
                                $('#loginLink').click();
                            }
                        }, 'json');
                    } else if(result == '1'){
                        $elem.attr('disabled', 'true');
                        $elem.parents('form').submit();
                    }
                }, 'json');
            }
        });

        $('.submitCommentButton').keypress(function(event) {
            if (event.which == '13') {
                event.preventDefault();
                $(this).click();
            }
        });


        $(".textareaHelper").blur();
    });
    //-->
</script>

<div id="addCommentContentHolder" class="padd">
	<div id="loggedInUserInfo" class="row">
        <div class="addComment" id="addComment_273769">
            <div class="commentsTitle"><span class="ml10">Коментирай</span></div>
			<div class="row colorRed clear">Моля, пишете на кирилица! Коментари, написани на латиница, ще бъдат изтривани.</div>
			<div id="addCommentForm_273769" class="submitCommentForm">
                <div id="addCommentFormHolder">
                    <form class="addCommentForm" method="post" action="">
                        <input class="parentCommentId" type="hidden" name="parentCommentId" value="273769" />
                        <div class="row">
                            <textarea rows="10" cols="10" id="userComment_273769" name="userComment" class="userCommentTextarea addCommmentsForm textareaHelper loggedIn" title="Напиши своя коментар тук.">Напиши своя коментар тук.</textarea>
                        </div>
                        <div class="cl row">
                              <a class="webkbd-switcher fl" style="font-family: arial,helvetica,clean,sans-serif; font-weight: bold; cursor: pointer; padding: 2px 8px; border: 1px solid black; text-decoration: none;" href="http://code.ppetrov.com/webkbd/" onclick="return webkbd.switcherClicked(event);">WebKBD</a>
                            <input type="submit" class="button submitCommentButton fr" id="submitComment_273769" value="Изпрати" />
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript">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</script>

<div class="padd">

	

	<div id="commentsHolderTemplate" class="hidden">
		<div id="normalComment_" class="userComment commentLevel_">
			<div class="cHeader">
                <span class="fl mr5">
                    <span class="commentId">-&nbsp;</span>
                   Не е посочен
                </span>
                <span class="fl date"></span>
 			</div>
			<div id="comment_" class="commentText commentLimit">
                <div class="italic"></div>
				
			</div>
			<div id="more_" class="fr">
				<a onclick="showComment()" href="javascript://"></a>
			</div>
			<div class="bottomOptions">
				<div class="commentLinks">
					<span>
						<a title="Харесва ми" class="voteUp mr10" onclick="return addVoteClicked(,1)" id="positive_" href="javascript://"></a>
						<a title="Не ми харесва" class="voteDown mr10" onclick="return addVoteClicked(,0)" id="negative_" href="javascript://"></a>
						<a title="Неуместен коментар" class="report mr10" onclick="return showpopup()" href="javascript://"></a>
						<a title="Напиши отговор" class="respondLink fr" id="addCommentLink" onclick="showResponseBox()" href="javascript://">Напиши отговор</a>
					</span>
 				</div>

                <div class="reportCommentForm cl" id="popupBadComment_" style="display:none;">
						<br />Напишете мнението си за този коментар:
						<form method="post" action="">
							<input class="commentId" type="hidden" name="commentId" value="" />
							<div class="cl row ">
								<textarea id="badComment_" name="userBadComment" class="mceEditor userBadCommentTextarea required"></textarea>

                                <div class="bottomSubmit">
                                <a class="webkbd-switcher fl" style="font-family: arial,helvetica,clean,sans-serif; font-weight: bold; cursor: pointer; padding: 2px 8px; border: 1px solid black; text-decoration: none; display: none;" href="http://code.ppetrov.com/webkbd/" onclick="return webkbd.switcherClicked(event);">WebKBD</a>							<input type="submit" id="submitBadComment_" value="Изпрати" class="button sendComments submitBadCommentButton fr" />
                                </div>
							</div>

						</form>
					</div>

				<div id="loginNotice_" class="hidden" style="margin-bottom:10px; padding:5px; background-color: #FCF4BD">Трябва да сте влезли, за да извършите това действие.</div>
				<div id="toofastNotice_" class="hidden" style="margin-bottom:10px; padding:5px; background-color: #FCF4BD">Не можете да гласувате повторно.</div>
			</div>
		</div>
		<!-- спам коментар -->
		<div id="hiddenComment_" class="userComment spamComment commentLevel_">
			<div id="comment_">
				<div class="cHeader">
					<span class="fl">
						<span class="commentId">&nbsp;</span>
						<span class="lb bold">Не е посочен</span>
					</span>
				</div>
				<div class="commentText">
					Този коментар е маркиран като неуместен.
				</div>
				<div class="bottomOptions">
					<a class="fs10 fr n lb" onclick="revealHiddenComment()">Покажи коментара</a>
				</div>
				<div id="loginNotice_" class="hidden" style="margin-bottom:10px; padding:5px; background-color: #FCF4BD">Трябва да сте влезли, за да извършите това дейтсвие.</div>
				<div id="toofastNotice_" class="hidden" style="margin-bottom:10px; padding:5px; background-color: #FCF4BD">Не можете да гласувате повторно.</div>
			</div>
		</div>
		
		<div id="addComment_" class="b hidden">
			<div class="padd">
				<form method="post" action="">
					<input class="parentCommentId" type="hidden" name="parentCommentId" value="" />
					<div class="row">
						<textarea rows="4" cols="45" id="userComment_" class="textareaHelper userCommentTextarea" name="userComment" title="Напиши своя коментар тук.">Напиши своя коментар тук.</textarea>
					</div>
					<div class="bottomSubmit row">
  						<a class="webkbd-switcher fl" style="font-family: arial,helvetica,clean,sans-serif; font-weight: bold; cursor: pointer; padding: 2px 8px; border: 1px solid black; text-decoration: none; display: none;" href="http://code.ppetrov.com/webkbd/" onclick="return webkbd.switcherClicked(event);">WebKBD</a>
 						<input type="submit" class="button fr submitCommentButton" id="submitComment_" value="Изпрати" />
					</div>
				</form>
			</div>
		</div>
		
	</div>

	<div id="commentsHolder" class="commets layout">

		<!-- comments -->
		

		
	</div>
</div>

				
			</div>
			<div class="rightCol" id="rightCol">
				 
					<a target="_blank" href="http://biznews.bg/" class="biz-box row20 block relative">
	<img src="/img/biz-box.png" alt="" />
	<span class="suggestPublication">
		Предложи
		<br />
		корпоративна публикация
	</span>
</a>

				 
					<script>
	$(function(){
		//<!--
		var height = $('#banner').height();
		if(height<10){
			$('#banner').remove();
		}
		//-->
	})
</script>
<div id="banner" class="rightBox">
	<div class="banner">
    <script type="text/javascript">
        OA_show('zone341');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=341&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

</div>

				 
					
	<div class="rightBox lastOfSite">
		<div class="heading row ">
			<a href="/_l.al.html">Последно от ECON.bg </a>
		</div>
		<div class="lastOfSiteList"> 
			
				<div class="lastOfSiteItem ">
					<a class="thumb" href="/Новини/Тони-Блеър-също-призова-за-втори-референдум-за-Брекзит_l.a_i.767568_at.1.html">
						<img width="101" src="http://econ.bg/pictures/101858_101__2.jpg" realwidth="729" />
					</a>
					<a class="bold" href="/Новини/Тони-Блеър-също-призова-за-втори-референдум-за-Брекзит_l.a_i.767568_at.1.html">Тони Блеър също призова за втори референдум за Брекзит</a>
					<span class="date">13:30</span>
					<span class="icons"></span>
					<div class="clear"></div>
				</div>
			
				<div class="lastOfSiteItem ">
					<a class="thumb" href="/Добри-практики/Проверката-за-незаконно-имущество-може-да-продължи-вечно-решиха-депутатите_l.a_i.767567_at.11.html">
						<img width="101" src="http://econ.bg/pictures/96361_101__2.jpg" realwidth="1000" />
					</a>
					<a class="bold" href="/Добри-практики/Проверката-за-незаконно-имущество-може-да-продължи-вечно-решиха-депутатите_l.a_i.767567_at.11.html">Проверката за незаконно имущество може да продължи вечно, решиха депутатите</a>
					<span class="date">13:00</span>
					<span class="icons"></span>
					<div class="clear"></div>
				</div>
			
				<div class="lastOfSiteItem ">
					<a class="thumb" href="/Иновации/Българският-иновиращ-бизнес-поглежда-към-фондовата-борса-като-източник-на-растеж_l.a_i.767565_at.12.html">
						<img width="101" src="http://econ.bg/pictures/99997_101__2.jpg" realwidth="768" />
					</a>
					<a class="bold" href="/Иновации/Българският-иновиращ-бизнес-поглежда-към-фондовата-борса-като-източник-на-растеж_l.a_i.767565_at.12.html">Българският иновиращ бизнес поглежда към фондовата борса като източник на растеж</a>
					<span class="date">12:20</span>
					<span class="icons"></span>
					<div class="clear"></div>
				</div>
			
		</div>
	</div>

				 
					<script>
	$(function(){
		//<!--
		var height = $('#banner').height();
		if(height<10){
			$('#banner').remove();
		}
		//-->
	})
</script>
<div id="banner" class="rightBox">
	<div class="banner">
    <script type="text/javascript">
        OA_show('zone389');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=389&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

</div>

				 
					
	<div class="rightBox moreSectors">
		<span class="sectorsIcon"></span>
		<div class="heading row pl40fs14">
			<a href="/Компании_l.cl.html">Фирми</a>
		</div>   
		<div class="objectsList">
			
				<div class="objectsItem ">
					<span class="smallImage">
						<a href="/Бул-Одит-ООД_l.c_i.294426.html">
							<img class="mr20 fl" width="100" title="Бул Одит ООД" src="http://econ.bg/pictures/71200_100_.jpg" realwidth="234" alt="Бул Одит ООД" />
						</a>
					</span>
					<span class="smallText">
						<div class="row5 bold">
							<a href="/Бул-Одит-ООД_l.c_i.294426.html">Бул Одит ООД</a>
						</div>
						Дружество за счетоводни консултации и одит. 
					</span>
				</div>
			
				<div class="objectsItem ">
					<span class="smallImage">
						<a href="/SIXENSE-GROUP-СИКСЕНС-ГРУП_l.c_i.765931.html">
							<img class="mr20 fl" width="100" title="SIXENSE GROUP - СИКСЕНС ГРУП" src="http://econ.bg/pictures/244253_100_.jpg" realwidth="620" alt="SIXENSE GROUP - СИКСЕНС ГРУП" />
						</a>
					</span>
					<span class="smallText">
						<div class="row5 bold">
							<a href="/SIXENSE-GROUP-СИКСЕНС-ГРУП_l.c_i.765931.html">SIXENSE GROUP - СИКСЕНС ГРУП</a>
						</div>
						
  SIXENSE Group е глобална компания,&nbsp;базирана&nbsp;на 5 континента,&nbsp;развиваща... 
					</span>
				</div>
			
				<div class="objectsItem last">
					<span class="smallImage">
						<a href="/Интерлийз-ЕАД_l.c_i.320669.html">
							<img class="mr20 fl" width="100" title="Интерлийз ЕАД" src="http://econ.bg/pictures/200672_100_.jpg" realwidth="800" alt="Интерлийз ЕАД" />
						</a>
					</span>
					<span class="smallText">
						<div class="row5 bold">
							<a href="/Интерлийз-ЕАД_l.c_i.320669.html">Интерлийз ЕАД</a>
						</div>
						Лизинг на оборудване, транспорни средства, леки автомобили и др. 
					</span>
				</div>
			               
		</div> 
		<div class="layout">
			<div class="moreDiv">
				<a href="/Компании_l.cl.html">Всички фирми »</a>
			</div>                               
		</div>
	</div>

				 
					<script type="text/javascript" id="bug">
<!--
	function vote(){
		var answerId = $('[name=answer]:checked').val();
		if(answerId) {
			$.getJSON('/?load=Open::Services::PollVote', {'id': answerId}, function(data){
				if(data && data.status == 'ok'){
					$('.rightPoll .messageDiv').text(data.statusMessage).removeClass('hidden errorMessage').addClass('blue');
	                $('div#answersInside').load('/?load=Open::Services::PollAnswers&id=755167');
					$('.voteButton').addClass('hidden');
				}else if(data && data.status == 'notLoggin'){
					showLoginDialog();
				}else if(data && data.error){
					$('.rightPoll .messageDiv').text(data.error).removeClass('hidden').addClass('errorMessage');
 				}
			});
		} else {
			$('.rightPoll .messageDiv').text('Моля, изберете отговор.').removeClass('hidden blue').addClass('errorMessage');
		}
	}
	$(function(){
		var voteResult = '';
		var voteMessage = '';
		$('.showResults').click(function(){
			$('div#answersInside').load('/?load=Open::Services::PollAnswers&id=755167');
			$('.voteButton').addClass('hidden');
		});
		if(voteResult == 'ok'){
			$('.showResults').click();
			$('.rightPoll .messageDiv').text(voteMessage).removeClass('hidden errorMessage').addClass('blue');
		}
		if(voteResult == 'error'){
			$('.rightPoll .messageDiv').text(voteMessage).removeClass('hidden').addClass('errorMessage');
		}
	});

//-->
</script>
<div class="rightBox">
	<div class="heading row">
		<a href="/Анкети_l.pa.html">Анкета</a>
	</div>
	<div class="rightPoll verticalLine layout">
		<div class="pollBoxContent">
			<div style="height:auto">
				<a href="/Анкети_l.pa.html" class="pollTitle">Ще се умножат ли малките и средни компании на борсата с държавната помощ за IPO?</a>
			</div>
			<div class="messageDiv row"></div>
			<div id="answersInside">
				<div class="row20">
					
						<div class="nanoRow"><label><input value="944" name="answer" class="mr10" type="radio" />Да, определените 50 хил. лева са добри пари </label></div>
					
						<div class="nanoRow"><label><input value="945" name="answer" class="mr10" type="radio" />Да, но определената сума не е достатъчна</label></div>
					
						<div class="nanoRow"><label><input value="946" name="answer" class="mr10" type="radio" />Не, оборотите на борсата са съизмерими с тези на Женския пазар</label></div>
					
						<div class="nanoRow"><label><input value="947" name="answer" class="mr10" type="radio" />Не, помощта не е решаваща за листването</label></div>
					
						<div class="nanoRow"><label><input value="948" name="answer" class="mr10" type="radio" />Не, рано е за малките и средни фирми на борсата</label></div>
					
						<div class="nanoRow"><label><input value="949" name="answer" class="mr10" type="radio" />Не, каква борса, какви 5 лева</label></div>
					
				</div>
				<span class="fl fs11 rowTop5 mr30">
					<span class="color3 pointer showResults">Резултати</span> | 
					<a href="/Анкети_l.pa.html">Архив</a>
				</span>
				<input value="гласувай &raquo;" onClick="vote()" class="more button" id="voteButtonx" type="button" />
			</div>        
		</div>
	</div>
</div>
				 
					
	<div class="rightBox">
		<div class="heading row ">
			<a href="/_l.al_top.10.html">Най-четени</a>
		</div>
		<div class="objectsList">
			
				<div class="objectsItem "><a class="bold" href="/Новини/Столична-община-пусна-калкулатор-за-изчисляване-на-данъка-за-колата_l.a_i.767537_at.1.html">Столична община пусна калкулатор за изчисляване на данъка за колата</a></div>
			
				<div class="objectsItem "><a class="bold" href="/Новини/Месните-продукти-ще-поскъпнат-след-Нова-година-с-над-4-прогнозират-производители_l.a_i.767542_at.1.html">Месните продукти ще поскъпнат след Нова година с над 4%, прогнозират производители</a></div>
			
				<div class="objectsItem "><a class="bold" href="/Новини/Синдикатите-питат-МВР-къде-са-изчезнали-12-млн-лв-уговорени-за-бонуси_l.a_i.767543_at.1.html">Синдикатите питат МВР къде са изчезнали 12 млн. лв., уговорени за бонуси</a></div>
			
				<div class="objectsItem "><a class="bold" href="/Новини/Срокът-за-общите-устройствени-планове-на-общините-се-отлага-с-2-години_l.a_i.767541_at.1.html">Срокът за общите устройствени планове на общините се отлага с 2 години</a></div>
			
				<div class="objectsItem last"><a class="bold" href="/Новини/От-17-декември-започва-продажбата-на-електронните-винетки_l.a_i.767544_at.1.html">От 17 декември започва продажбата на електронните винетки</a></div>
			
		</div>
		<div class="moreDiv"><a href="/_l.al_top.10.html">Топ 10 най-четени »</a></div>
	</div>

				 
					
				 
					<div class="rightBox">
    <div class="box-photo">
        <div class="heading">
            <a href="/Светът-в-снимки_l.fspl.html">Светът в снимки »</a>
        </div>

        <script src="/_javascript/jquery.carouFredSel-6.2.1-packed.js"></script>
        <script type="text/javascript">
            function resizeFuckinSliderItems(data, firstLoad) {
                var carouselHeight = data.height;
                if (firstLoad) {
                    $(data.items).outerHeight(carouselHeight);
                } else {
                    $(data.items.visible).outerHeight(carouselHeight);
                }
            }

            function initSlider5(selector) {
                if ($(selector).length > 0) {
                    $(selector + " .sliderList").carouFredSel({
                        items: {
                            visible: 1,
                            start: 1
                        },
                        //                circular: true,
                        //                infinite: false,
                        height: "variable",
                        scroll: {
                            items: 1,
                            easing: "",
                            fx: "slide",
                            duration: 1000,
                            pauseOnHover: true,
                            onBefore: function(data) {
                                resizeFuckinSliderItems(data, 0);
                            }
                        },
                        auto: false,
                        classnames: {
                            selected: "selected",
                            hidden: "hidden",
                            disabled: "disabled",
                            paused: "paused",
                            stopped: "stopped"
                        },
                        onCreate: function(data) {
                            resizeFuckinSliderItems(data, 1);
                        }
                    });
                }
            }

            function initSlider6(selector) {
                if ($(selector).length > 0) {
                    $(selector + " .sliderList").carouFredSel({
                        items: {
                            visible: 3,
                            start: -1
                        },
                        //                circular: true,
                        //                infinite: false,
                        height: "variable",
                        scroll: {
                            items: 1,
                            easing: "",
                            fx: "slide",
                            duration: 1000,
                            pauseOnHover: true,
                            onBefore: function(data) {
                                resizeFuckinSliderItems(data, 0);
                                data.items.old.eq(1).removeClass('selected');
                                data.items.visible.eq(1).addClass('selected');
                            }
                        },
                        auto: {
                            play: false,
                            timeoutDuration: 5000
                        },
                        classnames: {
                            selected: "selected",
                            hidden: "hidden",
                            disabled: "disabled",
                            paused: "paused",
                            stopped: "stopped"
                        },
                        onCreate: function(data) {
                            resizeFuckinSliderItems(data, 1);
                        },
                        prev: {
                            button: ".rightCol .slider-1 .prev"
                        },
                        next: {
                            button: ".rightCol .slider-1 .next"
                        },
                        synchronise: [$(".rightCol .slider-1 .sliderList"), false, true]
                    });
                }
            }

            $(function() {
                initSlider5(".rightCol .slider-1");
                initSlider6(".rightCol .slider-2");

                $('.rightCol .slider-2 li').click(function() {
                    $('.rightCol .slider-2 .sliderList').trigger('slideTo', [this, -1]);
                });
                $('.rightCol .slider-2 li:eq(1)').addClass('selected');

                $(".rightCol .slider-1 .sliderList li").hover(function() {
                    $(this).find(".info").stop(true, true).fadeIn();
                }, function() {
                    $(this).find(".info").fadeOut();
                });
            });
        </script>

        <div class="slider-wrap">
            <div class="slider-1">
                <div class="sliderHolder">
                    <ul class="sliderList">
                        
                            <li>
                                <a href="/Светът-в-снимки/Зимна-приказка_l.fsp_i.4870.html">
                                    <img width="300" src="http://econ.bg/pictures/100089_300__1.jpg" realwidth="960" />
                                    <i class="icon-photo"></i>
                                </a>
                                <div class="info">
                                    <div class="padd">
                                        Зимна приказка 
                                    </div>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Светът-в-снимки/Зимна-приказка_l.fsp_i.4874.html">
                                    <img width="300" src="http://econ.bg/pictures/100093_300__1.jpg" realwidth="960" />
                                    <i class="icon-photo"></i>
                                </a>
                                <div class="info">
                                    <div class="padd">
                                        Зимна приказка 
                                    </div>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Светът-в-снимки/Зимна-приказка_l.fsp_i.4868.html">
                                    <img width="300" src="http://econ.bg/pictures/100087_300__1.jpg" realwidth="960" />
                                    <i class="icon-photo"></i>
                                </a>
                                <div class="info">
                                    <div class="padd">
                                        Зимна приказка 
                                    </div>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Светът-в-снимки/Зимна-приказка_l.fsp_i.4866.html">
                                    <img width="300" src="http://econ.bg/pictures/238326_300__16x9.jpg" realwidth="960" />
                                    <i class="icon-photo"></i>
                                </a>
                                <div class="info">
                                    <div class="padd">
                                        Зимна приказка 
                                    </div>
                                </div>
                            </li>
                        
                            <li>
                                <a href="/Светът-в-снимки/Зимна-приказка_l.fsp_i.4869.html">
                                    <img width="300" src="http://econ.bg/pictures/100088_300__1.jpg" realwidth="960" />
                                    <i class="icon-photo"></i>
                                </a>
                                <div class="info">
                                    <div class="padd">
                                        Зимна приказка 
                                    </div>
                                </div>
                            </li>
                        
                    </ul>
                    <div class="prev"><i></i></div>
                    <div class="next"><i></i></div>
                </div>
            </div>
            <div class="slider-2">
                <div class="sliderHolder">
                    <ul class="sliderList">
                        
                            <li>
                            <img width="93" height="53" src="http://econ.bg/pictures/100089_93_53_1.jpg" realwidth="960" />
                            </li>
                        
                            <li>
                            <img width="93" height="53" src="http://econ.bg/pictures/100093_93_53_1.jpg" realwidth="960" />
                            </li>
                        
                            <li>
                            <img width="93" height="53" src="http://econ.bg/pictures/100087_93_53_1.jpg" realwidth="960" />
                            </li>
                        
                            <li>
                            <img width="93" height="53" src="http://econ.bg/pictures/238326_93_53_16x9.jpg" realwidth="960" />
                            </li>
                        
                            <li>
                            <img width="93" height="53" src="http://econ.bg/pictures/100088_93_53_1.jpg" realwidth="960" />
                            </li>
                        
                    </ul>
                </div>
            </div>
        </div><!-- /slider -->

        <div class="moreDiv">
            <a href="/Компании_l.cl.html">Всички снимки »</a>
        </div>
    </div><!-- /box-photo -->
</div>
				 
					<div class="rightBox">
    <div class="box-laught">
        <div class="heading2 noBorder noMb">
            <a href="/Смехономика_l.fsal.html">Смехономика »</a>
        </div>
        <div class="fillBox">
            <div class="padding">
                <div class="text">
                    Блондинка си купува нов телефон.
- А аксесоари към смартфона ще вземете ли?, пита продавачът...
- Какви?
- Ботокс за устни и огледало за селфита...
                </div>
                <div class="moreWrap">
                    <a class="fr newSeeAll" href="/Смехономика/Блондинка-си-купува-нов-телефон-А-аксесоари-_l.fsa_i.5307.html">Прочети нататък »</a>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div><!-- /box-laught -->
</div>
				 
					<div class="rightBox">
    <script src="/_javascript/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script type="text/javascript">
        //<!--
        $(function() {
            function resizeFuckinSliderItems(data, firstLoad) {
                var carouselHeight = data.height;
                if (firstLoad) {
                    $(data.items).outerHeight(carouselHeight);
                } else {
                    $(data.items.visible).outerHeight(carouselHeight);
                }
            }
            function initSlider7(selector) {
                if ($(selector).length > 0) {
                    $(selector).carouFredSel({
                        items: {
                            visible: 1,
                            start: 0
                        },
                        //                circular: true,
                        //                infinite: false,
                        height: "variable",
                        scroll: {
                            items: 1,
                            easing: "",
                            fx: "slide",
                            duration: 1000,
                            pauseOnHover: true,
                            onBefore: function(data) {
                                resizeFuckinSliderItems(data, 0);
                                data.items.old.eq(1).removeClass('selected');
                                data.items.visible.eq(1).addClass('selected');
                            }
                        },
                        auto: {
                            play: false,
                            timeoutDuration: 5000
                        },
                        classnames: {
                            selected: "selected",
                            hidden: "hidden",
                            disabled: "disabled",
                            paused: "paused",
                            stopped: "stopped"
                        },
                        pagination: {
                            container: ".rightVideo .accentTabs .dots",
                            anchorBuilder: function() {
                                return '<div class="aDot"><div>';
                            }
                        },
                        onCreate: function(data) {
                            resizeFuckinSliderItems(data, 1);
                        },
                        prev: {
                            button: ".rightVideo .accentTabs .aPrev"
                        },
                        next: {
                            button: ".rightVideo .accentTabs .aNext"
                        }
                    });
                }
            }
            initSlider7(".rightVideo .rightVideoList");
        });

        //-->
    </script>
    <div class="rightVideo">
        <div class="heading">
            <div class="accentTabs">
                <div class="aPrev"></div>
                <div class="dots">
                </div>
                <div class="aNext"></div>
            </div>
            <a href="/Видео_l.fsvl.html">Видео »</a>
        </div>
        <div class="moreFromeJokesListWrap">
            <ul class="rightVideoList">
                
                    <li>
                        <div class="box-video">
                            <a class="thumb" href="/Видео/Асен-Христов-ЕС-на-2-скорости-Ще-_l.fsv_i.4352.html">
                                <img width="300" height="169" src="https://i.ytimg.com/vi/xXoqD2rY-W8/hqdefault.jpg" />
                                <i class="icon-video"></i>
                            </a>
                            <div class="text">
                                <a href="/Видео/Асен-Христов-ЕС-на-2-скорости-Ще-_l.fsv_i.4352.html">Асен Христов: ЕС на 2 скорости! Ще пререгистрираме "Евроинс" в Европа</a>
                            </div>
                        </div><!-- /box-video -->
                    </li>
                
                    <li>
                        <div class="box-video">
                            <a class="thumb" href="/Видео/Ето-как-ще-изглежда-възродената-Nokia-3310_l.fsv_i.4339.html">
                                <img width="300" height="169" src="https://i.ytimg.com/vi/8gJGZp51-lQ/hqdefault.jpg" />
                                <i class="icon-video"></i>
                            </a>
                            <div class="text">
                                <a href="/Видео/Ето-как-ще-изглежда-възродената-Nokia-3310_l.fsv_i.4339.html">Ето как ще изглежда възродената Nokia 3310</a>
                            </div>
                        </div><!-- /box-video -->
                    </li>
                
                    <li>
                        <div class="box-video">
                            <a class="thumb" href="/Видео/Мобилно-приложение-храни-дистанционно-крави-с-_l.fsv_i.4288.html">
                                <img width="300" height="169" src="https://i.ytimg.com/vi/Mia-IBL1jeo/hqdefault.jpg" />
                                <i class="icon-video"></i>
                            </a>
                            <div class="text">
                                <a href="/Видео/Мобилно-приложение-храни-дистанционно-крави-с-_l.fsv_i.4288.html">Мобилно приложение храни дистанционно крави с прясна трева</a>
                            </div>
                        </div><!-- /box-video -->
                    </li>
                
            </ul>
        </div>
    </div><!-- /rightVideo -->
    <div class="moreDiv">
        <a href="/Видео_l.fsvl.html">Всичко от Видео »</a>
    </div>
</div>
				 
					<div class="rightBox">
    <div class="box-thoughts">
        <div class="heading2 noBorder noMb">
            <a href="/Мисли-на-деня_l.fstl.html">biz | факти »</a>
        </div>
        <div class="fillBox">
            <div class="padding">
                <div class="text">
                    На този ден 14.12
&nbsp;
1819 г. &ndash; Алабама става 22-ят щат.
1900 г. &ndash; Квантова механика: Германският физик Макс Планк представя в Берлин своя Закон на Планк.
1911 г. &ndash;...
                </div>
                <div class="moreWrap">
                    <a class="fr newSeeAll" href="/Мисли-на-деня/На-този-ден-14-12-1819-г-ndash-_l.fst_i.5331.html">Прочети нататък »</a>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
    </div><!-- /box-thoughts -->
</div>
				 
					<div class="rightBox row25 alignCenter">
	<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecon.bg&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260&amp;locale=bg_BG" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:262px;" allowTransparency="true"></iframe>
</div>
				 
					
	<div class="rightBox">
		<div class="heading row ">
			<a href="/Нормативни-актове_l.ll_at.5.html">Право</a>
		</div>
		<div class="objectsList">
			
				<div class="objectsItem "><a class="bold" href="/КОДЕКС-ЗА-ПРОФЕСИОНАЛНА-ЕТИКА-НА-МЕДИЦИНСКИТЕ-СЕСТРИ-АКУШЕРКИТЕ-И-АСОЦИИРАНИТЕ-МЕДИЦИНСКИ-_l.l_i.708788.html">КОДЕКС ЗА ПРОФЕСИОНАЛНА ЕТИКА НА МЕДИЦИНСКИТЕ СЕСТРИ, АКУШЕРКИТЕ И АСОЦИИРАНИТЕ МЕДИЦИНСКИ СПЕЦИАЛИСТИ</a></div>
			
				<div class="objectsItem last"><a class="bold" href="/ЕТИЧЕН-КОДЕКС-ЗА-ПОВЕДЕНИЕ-НА-ДЪРЖАВНИТЕ-СЛУЖИТЕЛИ-В-МИНИСТЕРСТВОТО-НА-ВЪТРЕШНИТЕ-РАБОТИ_l.l_i.708787.html">ЕТИЧЕН КОДЕКС ЗА ПОВЕДЕНИЕ НА ДЪРЖАВНИТЕ СЛУЖИТЕЛИ В МИНИСТЕРСТВОТО НА ВЪТРЕШНИТЕ РАБОТИ</a></div>
			
		</div>
		<div class="moreDiv"><a href="/Нормативни-актове_l.ll_at.5.html">Всичко от Право »</a></div>
	</div>


				 
					
	<div class="rightBox">
		<div class="heading row">
			<a href="/Европрограми_l.epl.html">Европрограми</a>
		</div>  
		<div class="objectsList">   
			
				<div class="objectsItem  row">
					<a class="bold" href="/Схема-за-безвъзмездна-финансова-помощ-Социални-иновации-в-предприятията-_l.ep_i.372516.html">Схема за безвъзмездна финансова помощ "Социални иновации в предприятията" </a>
				</div>
			
				<div class="objectsItem last row">
					<a class="bold" href="/Мярка-214-Агроекологични-плащания_l.ep_i.372514.html">Мярка 214 – Агроекологични плащания</a>
				</div>
			
		</div>
		<div class="moreDiv"><a href="/Европрограми_l.epl.html">Всички Европрограми »</a></div>
	</div> 

				 
					<script>
	$(function(){
		//<!--
		var height = $('#banner').height();
		if(height<10){
			$('#banner').remove();
		}
		//-->
	})
</script>
<div id="banner" class="rightBox">
	<div class="banner">
    <script type="text/javascript">
        OA_show('zone');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

</div>

				 
					<script>
	$(function(){
		//<!--
		var height = $('#banner').height();
		if(height<10){
			$('#banner').remove();
		}
		//-->
	})
</script>
<div id="banner" class="rightBox">
	<div class="banner">
    <script type="text/javascript">
        OA_show('zone321');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=321&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

</div>

				
			</div>
			<div class="layout">
				<div class="pageFooter">
					
					<div class="layout row20 banners230" id="footerInnerBanners">
						<div class="banner">
    <script type="text/javascript">
        OA_show('zone338');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=338&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>

					</div>
					
					<div class="clear"></div>
					
	<div class="footerTop">
		<ul>
			<li class="footerMobile">
				<a href="http://m.econ.bg/" onclick="$.cookie(&#039;desktopVersion&#039;, 0, {expires: -180, path: &#039;/&#039;, domain: &#039;.econ.bg&#039;});" target="_blank">
					<span></span>
					Мобилна версия
				</a>
			</li>
			<li class="footerRss">
				<a href="/_l.Rss.html" target="_blank">
					<span></span>
					RSS новини
				</a>
			</li>
			<li class="footerFb">
				<a href="http://www.facebook.com/econ.bg?fref=ts" target="_blank">
					<span></span>
					Facebook
				</a>
			</li>
			<li class="footerContacts">
				<a href="/about_us/" target="_blank">
					<span></span>
					Контакти
				</a>
			</li>
		</ul>
	</div>
	<div class="footerMiddle">
		<div class="col">
			<div class="title">
				<div>Рубрики</div>
			</div>
			<ul>
				
					<li><a href="/Новини_l.al_at.1.html">Новини</a></li>
				
					<li><a href="/Анализи_l.al_at.4.html">Анализи</a></li>
				
					<li><a href="/Интервюта_l.al_at.3.html">Интервюта</a></li>
				
					<li><a href="/Как-да_l.al_at.9.html">Как да</a></li>
				
					<li><a href="/Научи-за_l.al_at.10.html">Научи за</a></li>
				
					<li><a href="/Добри-практики_l.al_at.11.html">Добри практики</a></li>
				
					<li><a href="/Иновации_l.al_at.12.html">Иновации</a></li>
				
			</ul>
		</div>
		<div class="col noSpace">
			<div class="title">
				<div>Сектори</div>
			</div>
			<ul>
				
					<li><a href="/Туризъм_l.al_c.86035.html">Туризъм</a></li>
				
					<li><a href="/Селско-стопанство_l.al_c.86034.html">Селско стопанство</a></li>
				
					<li><a href="/Общество-и-политика_l.al_c.86022.html">Общество и политика</a></li>
				
					<li><a href="/Имоти_l.al_c.86032.html">Имоти</a></li>
				
					<li><a href="/Обяви_l.anl_t.1.html"></a></li>
				
					<li><a href="/Енергетика_l.al_c.86483.html">Енергетика</a></li>
				
					<li><a href="/ИТ-медии-реклама_l.al_c.86025.html">ИТ, медии, реклама</a></li>
				
					<li><a href="/Търговия-и-производство_l.al_c.86030.html">Търговия и производство</a></li>
				
					<li><a href="/Транспорт_l.al_c.86027.html">Транспорт</a></li>
				
			</ul>
		</div>
		<div class="col">
			<div class="title">
				<div>За бизнеса</div>
			</div>
			<ul>
				<li><a href="/_l.opl.html">Европрограми</a></li>
				<li><a href="/Европрограми_l.epl.html">Схеми по ЕП</a></li>
				<li><a href="/Обществени-поръчки_l.pl.html">Обществени поръчки</a></li>
				<li><a href="/Събития_l.el.html">Събития</a></li>
				<li><a href="/Нормативни-актове_l.ll_at.5.html">Нормативни актове</a></li>
				<li><a href="/Форми_l.ll_at.7.html">Форми</a></li>
				<li><a href="/Процедури_l.ll_at.8.html">Процедури</a></li>
			</ul>
		</div>
		<div class="col multiHeadings">
			<div class="title">
				<div>Каталози</div>
			</div>
			<ul>
				<li><a href="/Компании_l.cl.html">Каталог с фирми</a></li>
				<li><a href="/Оферти_l.anl_t.3.html">Оферти</a></li>
				<li><a href="/Обяви_l.anl_t.1.html">Безплатни обяви</a></li>
				<li><a href="/Обяви-за-работа_l.anl_t.2.html">Обяви за работа</a></li>
			</ul>

			<div style="margin-top: 30px" class="title">
				<div>Справочник</div>
			</div>
			<ul>
				<li><a href="/Капиталов-пазар_l.cm.html">Капиталов пазар</a></li>
				<li><a href="/Валути_l.cs.html">Валути</a></li>
				<li><a href="/Икономически-речник_l.dl.html">Речник</a></li>
			</ul>
		</div>
	</div>
	<div class="footerBottom">
		<a class="corp-logo" target="_blank" href="http://3bay.bg"><img alt="" src="/img/public/3bay-logo.png" /></a>
		<a target="_blank" class="bay3link" href="http://novinitegroup.com">Новините ЕАД</a>
		 &copy; 2001 - 2018 Econ.bg. 
		|
		<a href="/about_us/">За нас</a>
		|
		<a href="/Права-за-ползване_l.ur.html">Условия за ползване</a>
		|
		<a target="_blank" href="http://3bay.bg/advertisement/Econ.bg">Реклама</a>
	</div>

				</div>
			</div>
			<div class="clear"></div>
			<div id="ie9Banner" class="ie9Banner">
	<div class="banner">
    <script type="text/javascript">
        OA_show('zone547');
    </script>
    <noscript>
    <a rel="nofollow" href="http://ads.econ.bg/www/delivery/ck.php?n=a8996cb7&amp;cb=5c1396cee99b91.83375348" target="_blank">
        <img src="http://ads.econ.bg/www/delivery/avw.php?zoneid=547&amp;cb=5c1396cee99b91.83375348&amp;n=a8996cb7&amp;ct0={clickurl}&amp;wmode=transperant" border="0" alt="" />
    </a>
    </noscript>
</div>
<!-- 516 -->
</div>
<script type="text/javascript">
	<!--
	if ($(".ie9Banner").outerHeight() < 25) {
		$(".ie9Banner").hide();
	}
	function closeFooterBanner() {
		$(".ie9Banner").css("display", "none");
	}

	//-->
</script>
		</div>
		<script>
			$(document).ready(function() {
				$('a.comments:not(.facebookComment)').each(function() {
					var item = $(this);
					FB.api({
						method: 'fql.query',
						query: "SELECT share_count, like_count, comment_count, click_count, total_count, commentsbox_count from link_stat WHERE url='" + item.attr('canonicalUrl') + "'"
					},
					function(data) {
						if (data.length == 1) {
							var comment = data[0].commentsbox_count;
							if (comment != '0') {
								if (!item.hasClass('facebookComment')) {
									var count = parseInt(comment) + parseInt(item.html());
									item.html(count);
									item.attr('title', count + ' коментара');
									item.removeClass('hidden');
									item.addClass('facebookComment');
								}
							}
						} else {
							$(this).addClass('facebookComment');
						}
					})
				});
			});
		</script>
        
		<div style="display:none">
            
			<!-- (C)2000-2014 Gemius SA - gemiusAudience / m2.inews.bg / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B3Cb8GOhLHX.h3u2ejUt56cVHbDs02MqOZrnY9YvKLH.u7';
// lines below shouldn't be edited
	function gemius_pending(i) {
		window[i] = window[i] || function() {
			var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
			x[x.length] = arguments;
		};
	}
	;
	gemius_pending('gemius_hit');
	gemius_pending('gemius_event');
	gemius_pending('pp_gemius_hit');
	gemius_pending('pp_gemius_event');
	(function(d, t) {
		try {
			var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
			gt.setAttribute('async', 'async');
			gt.setAttribute('defer', 'defer');
			gt.src = l + '://gabg.hit.gemius.pl/xgemius.js';
			s.parentNode.insertBefore(gt, s);
		} catch (e) {
		}
	})(document, 'script');
//--><!]]>
</script>

        </div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19573170-1', '.econ.bg');
  ga('send', 'pageview');

</script>
		<link href="/_css/gallery/jquery-ui-1.8.4.custom.css" type="text/css" rel="stylesheet" />
		<script type="text/javascript" src="/_javascript/jquery.template.js"></script>
		<script type="text/javascript" src="/_javascript/public.js"></script>
		<script type="text/javascript" src="/SWFObject/ampie/swfobject.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.lrc.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.form.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.validate.min.js"></script>
		<script type="text/javascript" src="/_javascript/jquery-validate/localization/messages_bg.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.autoSuggest.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.autocomplete.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.counter.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.fontscale.min.js"></script>
		<script type="text/javascript" src="/_javascript/jquery.cookie.js"></script>
	</body>
</html>